Mehdii95150

Toutes mes réponses sur les forums

9 sujets de 1 à 9 (sur un total de 9)
  • Auteur
    Messages
  • en réponse à : overclock une GTX 980 Ti #80409
    Avatar
    Mehdii95150
    Participant
    • 11
    • Nouveau

    Bonjour

    ah mince bon ba pour le prochain il auras la réponse lol

  • en réponse à : overclock une GTX 980 Ti #80391
    Avatar
    Mehdii95150
    Participant
    • 11
    • Nouveau

    Bonsoir

    alors moi j’était comme toi je dépassais pas les 15fps a cause de xsplit et obs classic depuis que je suis passer sur le studio c’est largement mieux et les ressource demande largement moins de plus dans la section  »option avancée »  »profil encodage  » = main  »kayframe interval  » 2  » x264 cpu reglage faste » et depuis je suis largement dans les 30 recommandé en 720p avec un bitrate de 1500 même si je suis fibré ayant pas une grosse config perso aucun lag et tout marche niquel

    processeur i5 3570k
    carte graphique gtx 960
    ram 12go

    essaye si c’est déjà mis passe sur le studio je pense sa régleras pas mal de t’es soucis en tout cas moi ça a marché :)

  • en réponse à : Besoin d'aide pour l'OC d'un i5 750 @2.66GHz #80387
    Avatar
    Mehdii95150
    Participant
    • 11
    • Nouveau

    Bonjour alors je te déconseille de O/c ton i5 750 parce que tu risque de le ruiné en sachant qu’il es pas fait pour l’o/c j’avais déjà essayer moi d’overlocker exactement le même que toi mes il a rendu l’ame à ma carte mere indiqué bien 3.3ghz avec un ventirad scynthe ninja 2 ventilo a 75°c max donc tout allais bien jusqu’à je sent de la fumé et s’allume plus lol en plus tu as pas le k et il existe pas donc je te conseillerais d’upgradé ta config voila ou attends d’autre personne mes je pense il te diront comme moi ne le fait pas lol

  • en réponse à : Perte de FPS et chauffe de ma carte graphique #79767
    Avatar
    Mehdii95150
    Participant
    • 11
    • Nouveau

    Merci strikeur pour ton aide et d’avoir pris ton temps :D

  • en réponse à : Perte de FPS et chauffe de ma carte graphique #79744
    Avatar
    Mehdii95150
    Participant
    • 11
    • Nouveau

    Bonsoir

    jim alors mon gpu graphique integré à mon processeur je sais même pas si il s’enleve sans mentir :/

    de plus même sans mon anti virus il plafonne a fond je vais surement le jette ça va etre vite réglé

    de plus ma carte graphique la GTX 960 sont en passif le ventilo commence a tourné à 30% quand il vois quel monte en température ce qui est bien bizarre parce que quand je stream sur obs et tout ca bug mes en quand je joue avec obs et tout ca bug juste sur le live et pas en jeux surement du a manque de puissance ou bien chez pas assez bizarre

  • en réponse à : Perte de FPS et chauffe de ma carte graphique #79705
    Avatar
    Mehdii95150
    Participant
    • 11
    • Nouveau

    sinon j’aurais bien aimé O/c mon processeur si on pouvais le grimper de quoi 1ghz voir 0.50ghz de plus

    ventirad:Radiateur processeur caloduc Scythe Ninja 3 (1 seul ventilo)
    processeur :i7 2700k 3,50GHZ

    j’aurais bien essayer poussé un peux plus?

    j’ai vu sur des sites que mon processeur pousser jusqu’ 75FPS et que d’autre 110 es ce que cela joue ou pas et ce que il s’arrete vraiment a 75 FPS en jeux ou je peux l’augmenté plus parce que je pense c’est un peux ce qui tue mon live les fps

  • en réponse à : Perte de FPS et chauffe de ma carte graphique #79704
    Avatar
    Mehdii95150
    Participant
    • 11
    • Nouveau

    bonjour dumbass alors la je suis sur le logiciel msi donc je vois tout bien mes c’est quand je stream et sur obs ou xsplit que le jeux lague sinon en jeux je bug pas moi même je joue à tout les jeux juste la carte graphique monte en pression solo en jeux elle me mais la flamme sur speedfan

    hors game il me reste que 1 seul ecran et je peux pas tout faire sur un ecran :/
    http://www.hostingpics.net/viewer.php?id=150922horsgame.png

  • en réponse à : Perte de FPS et chauffe de ma carte graphique #79703
    Avatar
    Mehdii95150
    Participant
    • 11
    • Nouveau

    Bonjour alors voila pour répondre a strikeur je suis pas en jeux la mes comme tu ma dit

    config http://www.hostingpics.net/viewer.php?id=279779661.png

    carte graphique http://www.hostingpics.net/viewer.php?id=195397in1009180702.jpg

    voila j’espère pouvoir t’éclaircir un peux

  • en réponse à : Perte de FPS et chauffe de ma carte graphique #79656
    Avatar
    Mehdii95150
    Participant
    • 11
    • Nouveau

    Bonsoir dumbass merci pour ta réponse rapide

    alors superfetch et déjà désactivé sur toute mes tour :/ il reste toujours à 100% pourtant j’installe rien ni quoi que ce soit déjà fait un formatage complet puis un défrag de 24h sans rien donné comme résultat assez bizarre cette ordi qui va me faire monté en préssion lol

    ce pendant ma carte graphique a même pas 2 mois je pense pas que ça peux joué je les fais pousser 2 3 fois sur gta a fond sinon je joue toujours en haut parce que le ultra et parfois pas neccessaire sur des beau jeux comme BF1 ou encore gta le haut suffit amplement donc ou es le problème de cette ordinateur :(

    bizarrement la il es bas le disque dur pouvez vous aussi vérifié mes temp si il sont bonne sil vous plait ca me parait un peux juste mes je prefere avoir des avis lol

    http://www.hostingpics.net/viewer.php?id=909211dddd.png voila une image en quelque sorte mes le disque dur est bien descendu :o

9 sujets de 1 à 9 (sur un total de 9)