Chris92150

Toutes mes réponses sur les forums

15 sujets de 1 à 15 (sur un total de 36)
  • Auteur
    Messages
  • en réponse à : Throttling i7 8700K #104427
    Avatar
    Chris92150
    Participant
    • 46
    • Habitué
    • ★★

    Salut,

    Essaie de voir si ton AVX n’est pas à -3 !

    De base sur ma MSI il était à -2 et quand une appli ou jeux necessite le support AVX, le cpu baisse en fréquence selon le réglage dans le bios de la cm…

    Peut être ça.

    Ou une petite sécurité à la con qui brideré le cpu au dela des 60° !

  • en réponse à : Rysen #101394
    Avatar
    Chris92150
    Participant
    • 46
    • Habitué
    • ★★

    Salut,

    Il me semble qu’ils sont tous vendus avec ventirad, je n’en n’ai pas encore vu sans…

    Après rien ne t’empêche de le revendre ou autre si pas l’utilité…

  • en réponse à : Nouveau Setup A Base De 8700K ! #101214
    Avatar
    Chris92150
    Participant
    • 46
    • Habitué
    • ★★

    8700K Delid…

    Avant delid @ 5 Ghz 1.4 V













    Après delid @ 5 Ghz 1.4 V

    Avant delid: 70° de moyenne sous OCCT (5min) et 83° en pic.
    Après delid: 60° de moyenne sous OCCT (10min) et 75 en pic.

    10/15° de gagner et les coeurs plus constants aussi…

  • en réponse à : OC 4.2 Ghz = core speed variable sous Windows, normal ? #101153
    Avatar
    Chris92150
    Participant
    • 46
    • Habitué
    • ★★

    Pas de quoi.

  • en réponse à : OC 4.2 Ghz = core speed variable sous Windows, normal ? #101064
    Avatar
    Chris92150
    Participant
    • 46
    • Habitué
    • ★★

    Pas de soucis, javais une Asus y’a quelques temps avec un 4790k et il me semble que j’avais désactiver l’optimisation asus si je dit pas de conneries ! A tester, tu risque rien de toute façon…

    Moi j’ai réussi à le pousser à 5 ghz sous 1.4 v constant et stable cette nuit sans delid et sans trop de chauffe non plus, je vais le delid bientot, j’ai tout le necessaire…


    Barre du bas pour 4.7 ghz, du haut pour 5 ghz

    Sinon tiens je t’ai pris des photos de mon bios et des réglages si jamais ça peut t’aider, j’ai pas toucher à grand chose pour le coup, alors qu’a l’époque avec la Asus et le 4790k j’avais galéré un peut plus…



    Sinon essaie de voir aussi sous windows si le pc est en mode performance élevée, ça peut jouer aussi des fois et la mise à jours du bios aussi !

    Peut être déjà fait je ne sait pas ^^

  • en réponse à : OC 4.2 Ghz = core speed variable sous Windows, normal ? #101006
    Avatar
    Chris92150
    Participant
    • 46
    • Habitué
    • ★★

    Et le cpu ratio il y a aussi la fonction fixed mode

  • en réponse à : OC 4.2 Ghz = core speed variable sous Windows, normal ? #101005
    Avatar
    Chris92150
    Participant
    • 46
    • Habitué
    • ★★

    Salut,

    Normalement c’est la fonction intel speed step a desactiver, pour ma part il est bloqué à 4.7, la fréquence bouge que très légèrement, je n’arrive pas a la rendre fixe fixe sur ma msi z370 gaming pro carbon !

  • en réponse à : Setup – SebassX #100624
    Avatar
    Chris92150
    Participant
    • 46
    • Habitué
    • ★★

    Salut SebassX,

    Sympa la config et le boitier, on a plus ou moins la même chose à peut de choses prêt…

    Ca donne quoi les temperatures avec ce genre de ventirad ? Cpu delid ou pas ?

  • en réponse à : Mon Coin PC #78693
    Avatar
    Chris92150
    Participant
    • 46
    • Habitué
    • ★★

    Mise A Jour Config:

    Config:

    Boitier: Corsair Obsidian 450D
    Carte Mère: Asus Z97-Pro Gamer
    Processeur: I7 4790K à 4.7 Ghz et 4.4 en cache sous 1.35v avec delid CPU (75° max sous OCCT & Prime95)
    AIO: Corsair Hydro Series H110
    Ram: Corsair Vengeance Low Profile Series 16 Go (4×4 Go) DDR3 1600 MHz CL9
    Carte Graphique: Sapphire NITRO+ Radeon RX 480 8G OC (GPU 1342 MHz / VRAM 2000 MHz)
    SSD OS: Sandisk X300 M.2 256 GO
    SSD Jeux: Samsung 850 Evo 500 GO
    HDD Stockage: HGST Travelstar 500 GO
    Ventilateurs Boitier Facade: 2 BitFenix Spectre Blanc 1000 RPM 140mm (AIO) + filtre SilverStone FF142
    Ventilateur Boitier Arrière: 1 BitFenix Spectre Blanc 1000 RPM 120mm
    Ventilateur Boitier Haut: 1 BitFenix Spectre Blanc 1000 RPM 140mm
    Alimentation: Seasonic M12II-620 EVO 80PLUS Bronze
    Graveurs: 2
    Eclairage: NZXT Lighting Kit 1 mètre Blanc en haut + bande de leds blanches en bas
    OS: Windows 10 Famille
    Cinebench R15: OpenGL 169.71 FPS / CPU 939 CB / CPU (Single Core) 186 / MP Ratio 5.05 x

    Périphériques:

    Ecran: AOC E2752VQ
    Home Cinema: Logitech Z-5300
    Clavier: Logitech Illuminated Thin Keyboard K740
    Souris: Spirit Of Gamer Pro-M1
    Casque: Sony MDR-V55
    Ecouteurs: Sennheiser MM30i
    Manette: Xbox One Winter Force



    La tour est à vendre si jamais…

    https://www.leboncoin.fr/informatique/1124195769.htm?ca=12_s

  • en réponse à : Mon Coin PC #76305
    Avatar
    Chris92150
    Participant
    • 46
    • Habitué
    • ★★

    Mise A Jour Config:

    Boitier: Corsair Obsidian 450D
    Carte Mère: Asus Z97-Pro Gamer
    Processeur: I7 4790K OC à 4.6 Ghz (avec delid cpu) (65° max sous OCCT / 50° max sous GTA V en ultra)
    Ram: Corsair Vengeance Low Profile Series 16 Go (4×4 Go) DDR3 1600 MHz CL9
    Carte Graphique: Sapphire NITRO+ Radeon RX 480 8G OC (gpu 1342 mhz / vram 2000 mhz)
    SSD: Samsung 850 Evo 500 GO (placé derrière la carte mère)
    HDD: Toshiba Sata 3 6go/sec 1 TO (placé dans un dock hdd en usb 3.0)
    Refroidissement Processeur: Watercooling Corsair Hydro Series H110 en push/pull (4 ventilateurs BitFenix Sprectre 140mm)
    Ventilateurs Boitier Facade: 4 autour du radiateur watercooling
    Ventilateur Boitier En Bas: 1 BitFenix Spectre 120mm
    Ventilateur Arrière: 1 BitFenix Spectre 120mm
    Ventilateurs Boitier Haut: 2 BitFenix Spectre 120mm
    Alimentation: Seasonic M12II-620 EVO 80PLUS Bronze
    Graveurs: 2

    Périphériques:

    Ecrans: Iiyama ProLite B2776HDS (principal) et AOC E2752VQ (secondaire)
    Home Cinema: Logitech Z-5300
    Clavier: Logitech Illuminated Thin Keyboard K740
    Souris: Spirit Of Gamer Pro-M1
    Casque: Sony MDR-V55



  • en réponse à : Delid CPU #76058
    Avatar
    Chris92150
    Participant
    • 46
    • Habitué
    • ★★

    Re salut tout le monde,

    J’ai envoyé un second processeur à Niuulh pour un delid/relid dont voici les photos:





    Installation et test pour voir les températures, tout étais normal. Sauf que par curiosité j’ai laisser Core Temp ouvert tout en ayant une utilisation bureautique du pc, en voyant des pics à plus de 60° j’ai commencer à m’inquiéter, et j’ai lancer le petit bench à la con qu’ont trouve dans Cpu-Z et la catastrophe ! Le processeur monté à des 90 100° du coup j’ai coupé direct et j’en ai parler un peut avec Niuulh, qui m’a conseillé de re delid…

    En fait pendant le transport (merci La Poste de prendre soin des colis ^^) la pate thermique à bouger sur les connecteurs malgré l’isolation…

    Après re delid et nettoyage au mieux que j’ai pu au vu de la texture de la pate, tout remarche niquel.




    Résultat 65° max sous occt, 50° sous GTA V en ultra pendant 1h en étant légèrement oc à 4.6 ghz…

    Je précise que j’ai appliquée de la pate thermique basique Noctua entre le proc et la pompe de l’aio…


    Encore merci à Niuulh pour l’opération et tout ses conseils.

  • en réponse à : info temperature cpu #76023
    Avatar
    Chris92150
    Participant
    • 46
    • Habitué
    • ★★

    Salut Lucas,

    Sous occt mon proc monte à 65° max, alors que sous GTA V il dépasse pas les 55° donc pas de soucis pour le jeux normalement…

  • en réponse à : Mon Coin PC #75297
    Avatar
    Chris92150
    Participant
    • 46
    • Habitué
    • ★★

    Mise A Jour Config:

    Boitier: Corsair Obsidian 450D
    Carte Mère: MSI Z77A-G43
    Processeur: I5 3570K (avec delid cpu, 65° max sous OCCT pendant 30min) OC à 4.4 ghz
    Ram: 16 GO DDR3 (4X4 GO) Corsair Vengeance LP 1600 Mhz PC12800
    Carte Graphique: Sapphire NITRO+ Radeon RX 480 8G OC
    SSD: Samsung 850 Evo 500 GO
    HDD: Toshiba Sata 3 6go/sec 1 TO
    Refroidissement Processeur: Watercooling Corsair Hydro Series H110 en push/pull (2 ventilateurs BitFenix Sprectre 140mm en aspiration, plus 2 autres ventilateurs BitFenix Sprectre 140mm en extraction)
    Ventilateurs Boitier Facade: 4 autour du radiateur watercooling
    Ventilateur Boitier En Bas: 1 BitFenix Spectre 120mm
    Ventilateur Arrière: 1 BitFenix Spectre 120mm
    Ventilateurs Boitier Haut: 2 BitFenix Spectre 120mm
    Alimentation: Antec High Current Gamer 620 Watts 80PLUS Bronze
    Graveurs: 2

    Périphériques:

    Ecrans: AOC E2752VQ (principal) et Iiyama ProLite B2776HDS (secondaire)
    Home Cinema: Logitech Z-5300
    Clavier: Logitech Illuminated Thin Keyboard K740
    Souris: Spirit Of Gamer Pro-M1
    Casque: Sony MDR-V55



    Le prochain changement sera l’alim par une Seasonic M12II-620 EVO 80PLUS Bronze avec des logos blancs dessus.

    Puis par la suite un petit i5-6600K accompagné d’une MSI Z170A Krait GAMING 3X et de Corsair Vengeance LPX Series Low Profile 16 Go (2x 8 Go) DDR4 2133 MHz CL13 histoire de resté dans le jeux de couleurs blanc / noir ^^

  • en réponse à : Besoin d'aide sur le PCI express 3.0 ! #75179
    Avatar
    Chris92150
    Participant
    • 46
    • Habitué
    • ★★

    Et il y aurais quoi comme autre logiciel pour vérifier ?

    Non l’os est un windows 7 home premium avec clé d’activation officielle etc, pas une version craqué quoi…

    Surement la carte mère oui vu tout ce que j’ai déjà test ! J’essayerais de trouvé une carte mère en 1155 mais bon difficile un peut maintenant, surtout dans le jeux de couleurs qu’il me faut. Ca restera comme ça en attendant je crois, je vais voir pour refoutre l’oc du proc comme avant et voila, le pc tourne niquel de toute façon, c’est un peut du chichi que je fait.

    Au pire je changerais le kit carte mère / processeur quand les finances le permettrons mais c’est dommage vu comment il marche.

    Merci pour ton aide encore une fois en tout cas.

  • en réponse à : Besoin d'aide sur le PCI express 3.0 ! #75160
    Avatar
    Chris92150
    Participant
    • 46
    • Habitué
    • ★★

    Bon j’ai procédé à la manipe, j’ai même laisser le tournevis 2x20sec pour être sur, au redemarrage f2 pour valider les modifs…

    Et toujours pareil…

    Bien pris en compte pourtant, le proc n’est plus oc ni rien la…

15 sujets de 1 à 15 (sur un total de 36)